
 <!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"/><link rel="manifest" href="https://english.lokmat.com/manifest.json" /><meta name="theme-color" content="#317EFB"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="apple-touch-icon" href="https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/images/pwaicon_192-v0.2.png"><meta http-equiv="Cache-control" content="public"><meta name="copyright" content="Lokmat Media Pvt Ltd" /><link rel="canonical" href="/international/lockdown-in-sydney-extended-by-4-weeks-as-covid-cases-surge/" hreflang="en"/><link rel="dns-prefetch" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/><link rel="publisher" href="https://plus.google.com/116364843969531095530"/><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0,user-scalable=no"/><link rel="shortcut icon" href="https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/images/favicon-english-v0.1.png" type="image/x-icon"/><script type="text/javascript"> function load_izooto_script(){ if(!izqHitSuccess && window.scrollY > 150){ izqHitSuccess = true; var script = document.createElement("script"); script.src = "https://cdn.izooto.com/scripts/6168ba87a59e62610c2fa87be03bc63fc4955a65.js"; script.type ="text/javascript"; script.defer = true; document.getElementsByTagName("head").item(0).appendChild(script); } else if(izqHitSuccess){ window.removeEventListener("scroll", load_izooto_script); } } var izqHitSuccess = false; window._izq = window._izq || []; window._izq.push(["init" ]); window.addEventListener("load", (event) => { window.addEventListener( "scroll", load_izooto_script, false ); });</script><title>Lockdown in Sydney extended by 4 weeks as COVID cases surge | english.lokmat.com</title><meta name="description" content="Lockdown in Sydney extended by 4 weeks as COVID cases surge: As daily case numbers in the Australian state of New South Wales (NSW) continued to hover in triple digits, the state government announced on Wednesday a four-week extension to the lockdown on Greater Sydney and surrounding areas.. Get all latest entertainment & viral stories on english.lokmat.com"/><meta name="keywords" content="Lga,australia,Sydney,NSW,Sahil kini,Logical framework approach,Australia"/><meta name="news_keywords" content="Lga,australia,Sydney,NSW,Sahil kini,Logical framework approach,Australia"/><meta property="fb:app_id" content=""/><meta property="fb:pages" content="104663834331526"/><link rel="amphtml" href="https://english.lokmat.com/international/lockdown-in-sydney-extended-by-4-weeks-as-covid-cases-surge/amp/" ><link rel="shortlink" type="text/html" href="https://lokmatshorts.page.link/eVSpiBbNgb2ppW5S6"/><meta property="article:published_time" content="2021-07-28T11:00:37Z" /><meta property="article:modified_time" content="2021-07-28T11:10:07Z" /><meta property="article:author" content="/author/ani/" /><meta property="article:section" content="International" /><meta property="article:tag" content="Lga"/><meta property="article:tag" content="australia"/><meta property="article:tag" content="Sydney"/><meta property="article:tag" content="NSW"/><meta property="article:tag" content="Sahil kini"/><meta property="article:tag" content="Logical framework approach"/><meta property="og:type" content="article" /><meta property="og:title" content="Lockdown in Sydney extended by 4 weeks as COVID cases surge | english.lokmat.com" /><meta property="og:description" content="Lockdown in Sydney extended by 4 weeks as COVID cases surge: As daily case numbers in the Australian state of New South Wales (NSW) continued to hover in triple digits, the state government announced on Wednesday a four-week extension to the lockdown on Greater Sydney and surrounding areas.. Get all latest entertainment & viral stories on english.lokmat.com" /><meta property="og:url" content="https://english.lokmat.com/international/lockdown-in-sydney-extended-by-4-weeks-as-covid-cases-surge/" /><meta property="og:image" content="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/686x514/a8e1ca36-7f30-4201-80f6-52d4531bbca5_9PGkQ7w_202107.jpg" /><meta property="og:image:url" content="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/686x514/a8e1ca36-7f30-4201-80f6-52d4531bbca5_9PGkQ7w_202107.jpg"/><meta property="og:locale" content="en" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:site_name" content="Lokmat English" /><meta property="og:see_also" content="https://english.lokmat.com/"><meta property="og:updated_time" content="2021-07-28T11:10:13+05:30" /><meta name="twitter:title" content="Lockdown in Sydney extended by 4 weeks as COVID cases surge | english.lokmat.com"/><meta name="twitter:description" content="Lockdown in Sydney extended by 4 weeks as COVID cases surge: As daily case numbers in the Australian state of New South Wales (NSW) continued to hover in triple digits, the state government announced on Wednesday a four-week extension to the lockdown on Greater Sydney and surrounding areas.. Get all latest entertainment & viral stories on english.lokmat.com"/><meta name="twitter:image" content="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/686x514/a8e1ca36-7f30-4201-80f6-52d4531bbca5_9PGkQ7w_202107.jpg"/><meta name="twitter:image:alt" content="Lockdown in Sydney extended by 4 weeks as COVID cases surge | english.lokmat.com"/><meta name="twitter:url" content="https://english.lokmat.com/international/lockdown-in-sydney-extended-by-4-weeks-as-covid-cases-surge/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="english.lokmat.com"/><meta name="twitter:creator" content="@LokmatNewsEng"/><meta name="twitter:player" content=""/><meta name="twitter:player:width" content="480"/><meta name="twitter:player:height" content="270"/><meta name="twitter:app:name:iphone" content="Lokmat - Latest News in Hindi & Marathi"/><meta name="twitter:app:id:iphone" content="843699873"/><meta name="twitter:app:name:ipad" content="Lokmat - Latest News in Hindi & Marathi"/><meta name="twitter:app:id:ipad" content="843699873"/><meta name="twitter:app:name:googleplay" content="Lokmat - Latest News in Hindi & Marathi"/><meta name="twitter:app:id:googleplay" content="com.lokmat.app"/><script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://english.lokmat.com/international/lockdown-in-sydney-extended-by-4-weeks-as-covid-cases-surge/" }, "headline": "Lockdown in Sydney extended by 4 weeks as COVID cases surge", "url":"https://english.lokmat.com/international/lockdown-in-sydney-extended-by-4-weeks-as-covid-cases-surge/", "image": { "@type": "ImageObject", "url": "feedImages/2021/07/a8e1ca36-7f30-4201-80f6-52d4531bbca5_9PGkQ7w.jpg", "height": 514, "width": 686 }, "thumbnailUrl":"feedImages/2021/07/a8e1ca36-7f30-4201-80f6-52d4531bbca5_9PGkQ7w.jpg", "datePublished": "2021-07-28T11:00:37+05:30", "dateModified": "2021-07-28T11:10:07+05:30", "dateCreated": "2021-07-28T11:00:37+05:30", "author": { "@type": "Person", "name": "ANI" },"publisher":{"@type":"Organization","name":"Lokmat News","legalName":"Lokmat Media Private Limited","logo":{"@type":"ImageObject","url":"https:\/\/d3pc1xvrcw35tl.cloudfront.net\/ln\/assets\/images\/lokmattimes-logo-v0.2.png","width":224,"height":58}}, "articleSection":"International", "description": "As daily case numbers in the Australian state of New South Wales (NSW) continued to hover in triple digits, the state government announced on Wednesday a four-week extension to the lockdown on Greater Sydney and surrounding areas.NSW recorded 177 new locally acquired cases in the 24 hours to 8:00 p.m. local time Tuesday, with only 47 of these confirmed to be isolated during their infectious period.The state also recorded its 11th death, a woman in her 90s who had not been vaccinated.The extension came during Sydney&#039;s fifth week of lockdown, which will now last until Aug. 28 at 12:01 a.m., for a total of 63 days.Under new restrictions, residents in Greater Sydney and surrounding areas must limit their shopping to within their Local Government Area (LGA) or, if outside their LGA, within 10 km from home.Three LGA will join the five existing LGAs of concern with tightened restrictions where only authorized workers could leave local areas for work.Constructions will reopen with conditions. All year 12 students who are preparing for the upcoming HSC, Australia&#039;s college entrance exam, will return to face-to-face learning from Aug. 16 following a targeted vaccination program. The vaccination program will begin with students in Sydney&#039;s worst-hit areas. (ANI/Xinhua )( With inputs from ANI )Disclaimer: This post has been auto-published from an agency feed without any modifications to the text and has not been reviewed by an editor", "articleBody":"As daily case numbers in the Australian state of New South Wales (NSW) continued to hover in triple digits, the state government announced on Wednesday a four-week extension to the lockdown on Greater Sydney and surrounding areas.NSW recorded 177 new locally acquired cases in the 24 hours to 8:00 p.m. local time Tuesday, with only 47 of these confirmed to be isolated during their infectious period.The state also recorded its 11th death, a woman in her 90s who had not been vaccinated.The extension came during Sydney&#039;s fifth week of lockdown, which will now last until Aug. 28 at 12:01 a.m., for a total of 63 days.Under new restrictions, residents in Greater Sydney and surrounding areas must limit their shopping to within their Local Government Area (LGA) or, if outside their LGA, within 10 km from home.Three LGA will join the five existing LGAs of concern with tightened restrictions where only authorized workers could leave local areas for work.Constructions will reopen with conditions. All year 12 students who are preparing for the upcoming HSC, Australia&#039;s college entrance exam, will return to face-to-face learning from Aug. 16 following a targeted vaccination program. The vaccination program will begin with students in Sydney&#039;s worst-hit areas. (ANI/Xinhua )( With inputs from ANI )Disclaimer: This post has been auto-published from an agency feed without any modifications to the text and has not been reviewed by an editor", "keywords":"Lga,australia,Sydney,NSW,Sahil kini,Logical framework approach,Australia" }</script><script type="application/ld+json"> { "@context" : "https://schema.org", "@type": "WebPage", "description": "As daily case numbers in the Australian state of New South Wales (NSW) continued to hover in triple digits, the state government announced on Wednesday a four-week extension to the lockdown on Greater Sydney and surrounding areas." , "url":"https://english.lokmat.com/international/lockdown-in-sydney-extended-by-4-weeks-as-covid-cases-surge/", "name": "Lockdown in Sydney extended by 4 weeks as COVID cases surge" }</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://english.lokmat.com/", "potentialAction": { "@type": "SearchAction", "target": "https://english.lokmat.com/search/?text={search_term_string}&searchtext={search_term_string}", "query-input": "required name=search_term_string" } } </script><script type="application/ld+json">{ "@context" : "https://schema.org", "@type" : "Organization", "name" : "Lokmat News ", "url" : "https://english.lokmat.com/", "legalName": "Lokmat Media Private Limited", "logo": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/ln/images/2019/05/119/lokmattimes-logo.png", "width": 224, "height": 59 }}</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://english.lokmat.com/", "@type": "WebPage", "name": "Home", "image": "https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/images/lokmattimes-logo-v0.2.png" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://english.lokmat.com/international/", "@type": "WebPage", "name": "International", "image": "https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/images/lokmattimes-logo-v0.2.png" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://english.lokmat.com/international/lockdown-in-sydney-extended-by-4-weeks-as-covid-cases-surge/", "@type": "WebPage", "name": "Lockdown in Sydney extended by 4 weeks as COVID cases surge", "image": "feedImages/2021/07/a8e1ca36-7f30-4201-80f6-52d4531bbca5_9PGkQ7w.jpg" } } ] } </script><link rel="next" href="https://english.lokmat.com/international/on-his-maiden-visit-blinken-says-india-us-share-commitment-to-democratic-values/"/><link rel="prev" href="https://english.lokmat.com/international/pakistan-cloudburst-in-islamabad-causes-flooding/"/><script>window._izq.push(["userProfile",{"add":{ "Category":["international"]} }]);</script><script type="text/javascript"> function load_taboola_script() { window._taboola = window._taboola || []; _taboola.push({article:"auto",tracking:"utm_source=taboola&utm_medium=recirculation"}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement("script"), document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/lokmat-englishlokmatcom/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function") {window.performance.mark("tbl_ic");} } if ( window.addEventListener ) { window.addEventListener( "scroll", load_taboola_script, false );} else { window.attachEvent("onload", load_taboola_script);}window.onload = function() { setTimeout(function(){load_taboola_script() },5000);} </script><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/css/lokmat-responsive-articles-v0.5.css'/><script> var pagevar = ""; var pagevar = ["international"]; var pagetype = "" ; var width = window.innerWidth || document.documentElement.clientWidth; </script><style id="article-lcp"> @media screen and (min-width:1016px){ .header-right{visibility:hidden;} .infinite-article .article-body{visibility:hidden;} .infinite-article>.lkm-widget{visibility:hidden;} header #header_drawer #parimary_drawer .drawer-head{visibility:hidden;} header #parimary_drawer .drawer-list{visibility:hidden;} }</style><style id="article-lcp-mobile"> @media screen and (max-width:768px){ #headerBanner{min-height:250px;} .infinite-article{visibility:hidden;} header .logo-wrapper{visibility:hidden;} header .header-right{visibility:hidden;} } </style><script src="https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/js/jquery.min-v0.1.js" type="application/javascript"></script><script>var _GET=(function(){var _get={};var re=/[?&]([^=&]+)(=?)([^&]*)/g;while(m=re.exec(location.search)) _get[decodeURIComponent(m[1])]=(m[2]=="="?decodeURIComponent(m[3]):true);return _get;})();var fromLokmatApp=false;fromLokmatApp=(_GET["LokmatApp"])?true:false;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-51033392-1","lokmat.com");if(fromLokmatApp){ga("set","campaignSource","LokmatApp");ga("set","campaignMedium","referral");ga("set","campaignName","LokmatApp");ga("send","pageview",window.location.pathname);}else{ga("send","pageview");}</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "22995154" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=22995154&cv=2.0&cj=1" /></noscript><script>var clientip="107.23.218.4"; var device = "mobile"; </script></head><style> .article-body .articlefeatured img{visibility: hidden;} </style><body id ="articlePage"><div class="gutter-ad right"></div><div class="gutter-ad left"></div><div id="beforehead-desktop"></div><div class="blackout-window hide"></div><!-- Header starts here --><header><div class="download-strip"><!--div class="update-weather"><div class="current-city"><i class="mobile-sprite city-footer"></i><span>City</span></div><span class="mobile-sprite weather-status-icon"></span><span class="city-temp">28</span></div--></div><div class="header-strip"><aside class="header-left"><div class="hamburger"><span></span><span></span><span></span></div><p class="logo-wrapper"><a href="/" title="Lokmat News English"><img src="https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/images/lokmattimes-logo-mobile-v0.2.png" title="Lokmat News English" alt="Lokmat News English"></a></p></aside><aside class="header-right"><!--span><i class="mobile-sprite not-icon"><i class="not-numbers"></i></i></span><span class="mobile-sprite user-icon"></span--><div class="update-weather"><div class="current-city"><i class="mobile-sprite city-header"></i><span>City</span></div></div><!--span class="mobile-sprite search-icon"></span--></aside></div><section id="header_drawer" class="lkm-overlay hide"><div id="parimary_drawer" class=""><div class="drawer-head"><!-- <a class="brand-logo" href="/"><img src="https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/images/lokmattimes-logo-mobile-v0.2.png" title="Lokmat News English" alt="Lokmat News English"></a> --><a class="brand-logo" href="/"></a><p class="switch-lang"><a title="Lokmat News Marathi" href="https://www.lokmat.com/">Marathi</a> | <a title="Lokmat News Hindi" href="https://www.lokmatnews.in/">Hindi</a></p><span class="mobile-sprite drawer-close"></span></div><!-- <div class="drawer-login"><p class="welcome-user"><i class="mobile-sprite user-grey"></i><span>Hello, Lokmat Reader</span></p><button id="drawer_login" class="red" value="Sign in">Sign in</button></div> --><div class="app-strip"><a class="download-lhs download-app" href="https://english.lokmat.com/install_app.htm?utm_source=english.lokmat.com&utm_medium=mobile_app_header_android" target="_blank"><i class="mobile-sprite mobile-icon"></i><span>Download App</span></a><a class="download-rhs epaper-head" href="http://epaper.lokmat.com/lokmattimes/?utm_source=english.lokmat.com&utm_medium=top-head" target="_blank"><i class="mobile-sprite epaper-icon-black"></i><span>Epaper</span></a></div><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://www.facebook.com/lokmatnewsenglish" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsEng" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewsenglish/?hl=en" target="_blank" rel="noopener"></a></p></aside><div class="drawer-list"><h3 class="imp"><a href="/"><i class="mobile-sprite home-icon"></i><span>Home</span></a></h3><h3 data-subhead="subhead-city"><a href="javascript:void(0);" ><i class="mobile-sprite city-icon "></i><span>City</span></a></h3><h3><a href="/latest-news/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite latest-news-icon "></i><span>Latest News</span></a></h3><h3><a href="/ipl-2021/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite ipl-2021-icon ipl-2020-icon"></i><span>IPL 2021</span></a></h3><h3><a href="/national/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite national-icon "></i><span>National</span></a></h3><h3 data-subhead="subhead-assembly-elections"><a href="/elections/assembly-elections-2021/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite assembly-elections-icon "></i><span>Assembly Elections</span></a></h3><h3><a href="/maharashtra/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite maharashtra-icon "></i><span>Maharashtra</span></a></h3><h3><a href="/aurangabad/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite aurangabad-icon city-icon"></i><span>Aurangabad</span></a></h3><h3><a href="/nagpur/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite nagpur-icon city-icon"></i><span>Nagpur</span></a></h3><h3><a href="/international/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite international-icon "></i><span>International</span></a></h3><h3><a href="/entertainment/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite entertainment-icon "></i><span>Entertainment</span></a></h3><h3><a href="/social-viral/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite social-viral-icon "></i><span>Social Viral</span></a></h3><h3><a href="/photos/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite photos-icon "></i><span>Photos</span></a></h3><h3><a href="/business/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite business-icon "></i><span>Business</span></a></h3><h3><a href="/sports/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite sports-icon "></i><span>Sports</span></a></h3><h3><a href="/technology/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite technology-icon "></i><span>Technology</span></a></h3><h3><a href="/lifestyle/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite lifestyle-icon "></i><span>Lifestyle</span></a></h3><h3><a href="/health/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><i class="mobile-sprite health-icon "></i><span>Health</span></a></h3></div></div><div class="subdrawer hide" id="subhead-city"><div class="subdrawer-head"><p class="subdrawer-title"><a href ="javascript:void(0);">City</a></p><span id="close_subdrawer" class="mobile-sprite right-arrow"></span></div></div><div class="subdrawer hide" id="subhead-assembly-elections"><div class="subdrawer-head"><p class="subdrawer-title"><a href ="/elections/assembly-elections-2021/?utm_source=english.lokmat.com&amp;utm_medium=hamburger-menu">Assembly Elections</a></p><span id="close_subdrawer" class="mobile-sprite right-arrow"></span></div><div class="drawer-list"><h3><a href="/elections/assembly-elections-2021/assam/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" active ><span>Assam</span></a></h3><h3><a href="/elections/assembly-elections-2021/kerala/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><span>Kerala</span></a></h3><h3><a href="/elections/assembly-elections-2021/puducherry/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><span>Puducherry</span></a></h3><h3><a href="/elections/assembly-elections-2021/tamil-nadu/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><span>Tamil-nadu</span></a></h3><h3><a href="/elections/assembly-elections-2021/west-bengal/?utm_source=english.lokmat.com&utm_medium=hamburger-menu" ><span>West-bengal</span></a></h3></div></div></section></header><div id="LokmatDesktop1x1"></div><div id="LokmatFloterDesktop1x1"></div><style>#LokmatFloterDesktop1x1{height:0px;}</style><div id="beforehead"></div><section class="mainContainer articleWrap"><div id="headerBanner" class="articlePage"></div><section class="infinite-article" data-url="https://english.lokmat.com/international/lockdown-in-sydney-extended-by-4-weeks-as-covid-cases-surge/" data-article-id="331234"><link rel="next" href="https://english.lokmat.com/international/on-his-maiden-visit-blinken-says-india-us-share-commitment-to-democratic-values/"/><link rel="prev" href="https://english.lokmat.com/international/pakistan-cloudburst-in-islamabad-causes-flooding/"/><title>Lockdown in Sydney extended by 4 weeks as COVID cases surge English.Lokmat.com</title><meta name="keywords" content="Lga,australia,Sydney,NSW,Sahil kini,Logical framework approach,Australia"/><article class="article-body"><h1 class="article-head">Lockdown in Sydney extended by 4 weeks as COVID cases surge</h1><p class="publisher"> By <a href="/author/ani/">ANI</a> | Published: <span class="published-time">July 28, 2021 11:00 AM</span><span class="hide" id="datePublished">2021-07-28T11:00:37+5:30</span><span class="hide" id="dateModified">2021-07-28T11:10:07+5:30</span></p><h2 class="article-description">As daily case numbers in the Australian state of New South Wales (NSW) continued to hover in triple digits, the state government announced on Wednesday a four-week extension to the lockdown on Greater Sydney and surrounding areas.</h2><figure class="articlefeatured"><img src="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/420x315/a8e1ca36-7f30-4201-80f6-52d4531bbca5_9PGkQ7w_202107.jpg" alt="Lockdown in Sydney extended by 4 weeks as COVID cases surge | Lockdown in Sydney extended by 4 weeks as COVID cases surge" title="Lockdown in Sydney extended by 4 weeks as COVID cases surge | Lockdown in Sydney extended by 4 weeks as COVID cases surge"><figcaption><h2>Lockdown in Sydney extended by 4 weeks as COVID cases surge</h2></figcaption></figure><div class="articleShare"><span data-share="facebook" class="artShrIcn fb"></span><span data-share="twitter" class="artShrIcn tw"></span><span data-share="whatsapp" class="artShrIcn wt"></span><span data-share="telegram" class="artShrIcn tele"></span><span id="nativaShare" data-share="" class="artShrIcn native"></span><span class="artShrIcn nextArticle">Next <i></i></span></div><div class="article-content"><div class="article-contentText"><p> As daily case numbers in the Australian state of New South Wales (NSW) continued to hover in triple digits, the state government announced on Wednesday a four-week extension to the lockdown on Greater Sydney and surrounding areas.</p><p>NSW recorded 177 new locally acquired cases in the 24 hours to 8:00 p.m. local time Tuesday, with only 47 of these confirmed to be isolated during their infectious period.</p><p>The state also recorded its 11th death, a woman in her 90s who had not been vaccinated.</p><p>The extension came during Sydney's fifth week of lockdown, which will now last until Aug. 28 at 12:01 a.m., for a total of 63 days.</p><p>Under new restrictions, residents in Greater Sydney and surrounding areas must limit their shopping to within their Local Government Area (LGA) or, if outside their LGA, within 10 km from home.</p><p>Three LGA will join the five existing LGAs of concern with tightened restrictions where only authorized workers could leave local areas for work.</p><p>Constructions will reopen with conditions. All year 12 students who are preparing for the upcoming HSC, Australia's college entrance exam, will return to face-to-face learning from Aug. 16 following a targeted vaccination program. The vaccination program will begin with students in Sydney's worst-hit areas. (ANI/Xinhua )</p><p>( With inputs from ANI )</p><p>Disclaimer: This post has been auto-published from an agency feed without any modifications to the text and has not been reviewed by an editor</p><a class="fadeout" id="openinApp" href="https://english.lokmat.com/install_app.htm?utm_source=english.lokmat.com&utm_medium=open_in_app&launch_url=https://english.lokmat.com/international/lockdown-in-sydney-extended-by-4-weeks-as-covid-cases-surge/"">Open in app</a></div></div></div><div class="social-share"><span class="share-title">Share:</span><a data-share="whatsapp" href="#" class="mobile-sprite wt"></a><a data-share="facebook" href="#" class="mobile-sprite fb"></a><a data-share="twitter" href="#" class="mobile-sprite tw"></a><a data-share="linkedin" href="#" class="mobile-sprite in"></a><a data-share="email" href="#" class="mobile-sprite mail"></a><a data-share="telegram" href="#" class="mobile-sprite tg"></a></div><div class="tags"><span class="title">Tags :</span><span class="taglist"><a href="/topics/lga/" class="tagitem">Lga</a><a href="/topics/lga/" class="tagitem">Lga</a><a href="/topics/australia/" class="tagitem">australia</a><a href="/topics/sydney/" class="tagitem">Sydney</a><a href="/topics/nsw/" class="tagitem">NSW</a><a href="/topics/sahil-kini/" class="tagitem">Sahil kini</a></span></div></article><div id="rhs-top" class="rhs-ad"></div><section class="lkm-widget"><div class="lkm-head"><h3>Related Stories</h3></div><!-- Grid view starts here c--><section class="grid-view "><figure><div class="grid-container"><a class="imgwrap " href="/cricket/starc-wade-shine-as-australia-defeat-windies-in-3rd-odi-take-series-2-1/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/200x150/E7QJvprXoAYdXh9_Ox0Zpu9_202107.jpg" title="Starc, Wade shine as Australia defeat Windies in 3rd ODI, take series 2-1 - Marathi News | Starc, Wade shine as Australia defeat Windies in 3rd ODI, take series 2-1 | Latest cricket News at Lokmat.com" alt="Starc, Wade shine as Australia defeat Windies in 3rd ODI, take series 2-1 - Marathi News | Starc, Wade shine as Australia defeat Windies in 3rd ODI, take series 2-1 | Latest cricket News at Lokmat.com"></a><figcaption><h2><a class="list-category" href="/cricket/">Cricket :</a><a href="/cricket/starc-wade-shine-as-australia-defeat-windies-in-3rd-odi-take-series-2-1/" >Starc, Wade shine as Australia defeat Windies in 3rd ODI, take series 2-1</a></h2><h3 class="hide"> Mitchell Starc&#039;s three-wicket haul and Matthew Wade&#039;s unbeaten 51-run knock helped Australia defeat West Indies by six wickets in the third and final ODI on Monday (local time) here at the Kensington Oval. ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/other-sports/tokyo-olympics-weightlifter-hou-to-be-tested-by-anti-doping-authorities-silver-medallist-chanu/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/200x150/E7CzQoCXIAAO849_Zm3kDs6_202107.jpg" title="Tokyo Olympics: Weightlifter Hou to be tested by anti-doping authorities, silver medallist Chanu stands chance to get medal upgrade - Marathi News | Tokyo Olympics: Weightlifter Hou to be tested by anti-doping authorities, silver medallist Chanu stands chance to get medal upgrade | Latest other-sports News at Lokmat.com" alt="Tokyo Olympics: Weightlifter Hou to be tested by anti-doping authorities, silver medallist Chanu stands chance to get medal upgrade - Marathi News | Tokyo Olympics: Weightlifter Hou to be tested by anti-doping authorities, silver medallist Chanu stands chance to get medal upgrade | Latest other-sports News at Lokmat.com"></a><figcaption><h2><a class="list-category" href="/other-sports/">Other Sports :</a><a href="/other-sports/tokyo-olympics-weightlifter-hou-to-be-tested-by-anti-doping-authorities-silver-medallist-chanu/" >Tokyo Olympics: Weightlifter Hou to be tested by anti-doping authorities, silver medallist Chanu stands chance to get medal upgrade</a></h2><h3 class="hide"> China weightlifter Zhihui Hou who bagged gold in the Tokyo Olympics on Saturday, will be tested by anti-doping authorities and if she fails the test, India&#039;s Mirabai Chanu will be awarded gold. ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/other-sports/tokyo-olympics-rahul-dravid-cheers-for-indian-contingent/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/200x150/Dravid_123_202107.jpg" title="Tokyo Olympics: Rahul Dravid cheers for Indian contingent - Marathi News | Tokyo Olympics: Rahul Dravid cheers for Indian contingent | Latest other-sports News at Lokmat.com" alt="Tokyo Olympics: Rahul Dravid cheers for Indian contingent - Marathi News | Tokyo Olympics: Rahul Dravid cheers for Indian contingent | Latest other-sports News at Lokmat.com"></a><figcaption><h2><a class="list-category" href="/other-sports/">Other Sports :</a><a href="/other-sports/tokyo-olympics-rahul-dravid-cheers-for-indian-contingent/" >Tokyo Olympics: Rahul Dravid cheers for Indian contingent</a></h2><h3 class="hide"> Former India captain and head coach for the Sri Lanka tour Rahul Dravid on Monday backed the Indian contingent to do well in the ongoing Tokyo Olympics. ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/other-sports/tokyo-olympics-weightlifter-mirabai-chanu-headed-home-after-winning-silver/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/200x150/E7L5Z1rWQAUG88k_9GlJ2LE_202107.jpg" title="Tokyo Olympics: Weightlifter Mirabai Chanu headed home after winning silver - Marathi News | Tokyo Olympics: Weightlifter Mirabai Chanu headed home after winning silver | Latest other-sports News at Lokmat.com" alt="Tokyo Olympics: Weightlifter Mirabai Chanu headed home after winning silver - Marathi News | Tokyo Olympics: Weightlifter Mirabai Chanu headed home after winning silver | Latest other-sports News at Lokmat.com"></a><figcaption><h2><a class="list-category" href="/other-sports/">Other Sports :</a><a href="/other-sports/tokyo-olympics-weightlifter-mirabai-chanu-headed-home-after-winning-silver/" >Tokyo Olympics: Weightlifter Mirabai Chanu headed home after winning silver</a></h2><h3 class="hide"> Weightlifter Mirabai Chanu on Monday left for India after winning a silver medal in the Tokyo Olympics. The silver medallist is expected to arrive home later on Monday. ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/other-sports/tokyo-insights-mary-sindhu-manika-shine-but-why-are-the-shooters-failing/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/200x150/18c8adbe0b1458b58e75c3937f1a6421_202107.jpg" title="Tokyo Insights: Mary, Sindhu &amp; Manika shine, but why are the shooters failing - Marathi News | Tokyo Insights: Mary, Sindhu &amp; Manika shine, but why are the shooters failing | Latest other-sports News at Lokmat.com" alt="Tokyo Insights: Mary, Sindhu &amp; Manika shine, but why are the shooters failing - Marathi News | Tokyo Insights: Mary, Sindhu &amp; Manika shine, but why are the shooters failing | Latest other-sports News at Lokmat.com"></a><figcaption><h2><a class="list-category" href="/other-sports/">Other Sports :</a><a href="/other-sports/tokyo-insights-mary-sindhu-manika-shine-but-why-are-the-shooters-failing/" >Tokyo Insights: Mary, Sindhu &amp; Manika shine, but why are the shooters failing</a></h2><h3 class="hide"> Tokyo, July 25 Three women athletes the ageless wonder MC Mary Kom, world badminton champion PV Sindhu, ... ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/other-sports/emotional-and-happy-to-embrace-each-other-mary-kom-congratulates-chanu/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/200x150/E7JKVPqVcAMxW-0_u5fST2d_202107.jpg" title="Emotional and happy to embrace each other: Mary Kom congratulates Chanu - Marathi News | Emotional and happy to embrace each other: Mary Kom congratulates Chanu | Latest other-sports News at Lokmat.com" alt="Emotional and happy to embrace each other: Mary Kom congratulates Chanu - Marathi News | Emotional and happy to embrace each other: Mary Kom congratulates Chanu | Latest other-sports News at Lokmat.com"></a><figcaption><h2><a class="list-category" href="/other-sports/">Other Sports :</a><a href="/other-sports/emotional-and-happy-to-embrace-each-other-mary-kom-congratulates-chanu/" >Emotional and happy to embrace each other: Mary Kom congratulates Chanu</a></h2><h3 class="hide"> Boxer Mary Kom on Sunday congratulated weightlifter Mirabai Chanu for winning a silver medal at the ongoing Tokyo Olympics. ... </h3></figcaption></div></figure></section></section><div id="rhs-middle" class="rhs-ad"></div><div class="lk-widget bg-white "><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> var taboolaHitSuccess = false; function taboola_arr_push(){taboolaHitSuccess = true;window._taboola = window._taboola || [];_taboola.push({ mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix"});window._taboola = window._taboola || [];_taboola.push({flush: true}); } $( window ).on("load", function() {$(window).scroll(function(){ if(!taboolaHitSuccess && window.scrollY > 150){taboola_arr_push(); }}); }); setTimeout(function(){if(!taboolaHitSuccess){taboola_arr_push();} },5000);</script></section></section><div id="footerBanner"></div><footer><aside class="footer-list"><h2>Section</h2><a href="/national/">National</a><a href="/international/">International</a><a href="/entertainment/">Entertainment</a><a href="/photos/">Photos</a><a href="/videos/">Videos</a><a href="/business/">Business</a><a href="/sports/">Sports</a><a href="/technology/">Technology</a><a href="/lifestyle/">Lifestyle</a><a href="/health/">Health</a><a href="/politics/">Politics</a></aside><aside class="static-links"><a href="http://lokmat.net/about.html" target="_blank">About Us</a><a href="/advertise-with-us/" >Advertise with Us</a><a href="/private-policy/" >Privacy Policy</a><a href="/contact-us/" >Contact Us</a><a href="/sitemap.xml" >Sitemap</a><a href="/terms-of-use/" >Terms of Use</a><a href="/statutory-provisions-on-reporting/" >Statutory provisions on reporting ( sexual offences )</a><a href="/code-of-ethics-for-digital-news-websites/" >Code of ethics for digital news websites</a></aside><aside class="our-network"><h2>OUR NETWORK</h2><a href="https://www.lokmat.com" target="_blank">lokmat.com</a><a href="https://www.lokmatnews.in" target="_blank">lokmatnews.in</a><a href="http://epaperlokmat.in/lokmattimes/" target="_blank">epaper.lokmat.com</a><a href="http://deepotsav.lokmat.com" target="_blank">deepotsav.lokmat.com</a><a href="http://lokmat.net" target="_blank">lokmat.net</a></aside><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://www.facebook.com/lokmatnewsenglish" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsEng" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewsenglish/?hl=en" target="_blank" rel="noopener"></a></p></aside><div class='footer-strip'><a class='current-city-url' href='javascript:void(0)' ><i class='mobile-sprite city-footer'></i><span class='current-city-footer'>City</span></a><a class='' href='http://epaper.lokmat.com/lokmattimes/?utm_source=english.lokmat.com&utm_medium=footer-menu' target="_blank"><i class='mobile-sprite epaper-icon'></i><span class=''>Epaper</span></a><a class='' href='/latest-news/?utm_source=english.lokmat.com&utm_medium=footer-menu' ><i class='mobile-sprite latest-news'></i><span class=''>Latest</span></a><a class='' href='/photos/?utm_source=english.lokmat.com&utm_medium=footer-menu' ><i class='mobile-sprite photoflick'></i><span class=''>Photos</span></a><a class='' href='/entertainment/?utm_source=english.lokmat.com&utm_medium=footer-menu' ><i class='mobile-sprite entertainment-icon-white'></i><span class=''>Entertainment</span></a></div><p class="copyright">Copyright © 2020 Lokmat Media Pvt Ltd</p></footer><!--div class="scrollTop hide" style="display: none;"><span class="mobile-sprite gotop-btn"></span></div--><script src="https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/js/lokmat_googleAdsPlugin-v0.3.js" type="application/javascript"></script><script> function callLazyInnerImg() {setTimeout(function() {$(".infinite-article:last").find("img.lazy").lazyload({effect:"fadeIn",threshold:100});}, 200);}</script><link href="https://fonts.googleapis.com/css2?family=Noto+Sans:wght@400;700&display=swap" rel="stylesheet"><style type="text/css"> body, body *{font-family: "Noto Sans", sans-serif;} </style><script src="https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/js/lazyload-common-responsive-v0.2.js" type="application/javascript"></script><script defer src="https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/js/common-responsive-v0.5.js" type="application/javascript"></script><script type="text/javascript"> $(document).ready(function () { $("img.lazy").lazyload({effect:"fadeIn",threshold:100}); setTimeout(function(){ if(window.screen.width > 1016 ){ $("#article-lcp") .promise() .then(()=>{ $("#article-lcp").remove(); }) .then(()=>{ var stylelcp = '<style id="article-lcp">@media screen and (min-width:1016px){.infinite-article .article-body{visibility:visible;}.infinite-article>.lkm-widget{visibility:visible;}header #header_drawer #parimary_drawer .drawer-head{visibility:visible;}header #parimary_drawer .drawer-list{visibility:visible;}.header-right{visibility:visible;}}</style>'; $("head").append(stylelcp); }); } else if(window.screen.width < 768){ $("#article-lcp-mobile") .promise() .then(()=>{ $("#article-lcp-mobile").remove(); }) .then(()=>{ var stylelcp = '<style id="article-lcp-mobile">@media screen and (max-width:768px){.infinite-article, header .logo-wrapper, header .header-right{visibility:visible;}}</style>'; $("head").append(stylelcp); }); } },2000); }) </script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script></body></html>